标签:VPS

Debian通过snapd安装certbot出错

在Debian系统上,通过snap安装certbot出错: 环境已经更新到最新: 上面的命令已经执行过,不起作用。最后通过下面命令,直接安装certbot,不通过snapd来安装: 然后为Nginx申请证书: 接下来的操作,跟snapd安装...

博文 阅读(154)去评论赞(0)

合作&反馈&投稿

商务合作、问题反馈、投稿,欢迎联系

问题反馈侵权联系

登录

找回密码

注册