WARNING: Unknown version string [3.1]. Default version will be used.

科学上网 | 国外VPS推荐| 机场推荐

Tomcat 7只支持 Servlet 3.0及以下版本,Tomcat 8支持 Servlet 3.1。修改web.xml。

参考:
https://stackoverflow.com/questions/24226131/warning-unknown-version-string-3-1-default-version-will-be-used

赞(0)
未经允许禁止转载:优米格 » WARNING: Unknown version string [3.1]. Default version will be used.

评论 抢沙发

合作&反馈&投稿

商务合作、问题反馈、投稿,欢迎联系

问题反馈侵权联系

登录

找回密码

注册